Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.2.1

Request #1963 How to compare password
Submitted: 2004-07-23 11:20 UTC
From: adubois at cudl-lille dot fr Assigned:
Status: Bogus Package: DB_ldap
PHP Version: 4.3.1 OS: Unix
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch


Anyone can comment on a bug. Have a simpler test case? Does it work for you on a different platform? Let us know! Just going to say 'Me too!'? Don't clutter the database with that please !
Your email address:
MUST BE VALID
Solve the problem : 43 - 35 = ?

 
 [2004-07-23 11:20 UTC] adubois at cudl-lille dot fr
Description: ------------ How compare password like ldap_compare in DB_ldap package??

Comments

 [2008-10-26 13:44 UTC] doconnor (Daniel O'Connor)
That's not a bug, that's a question :)