Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 2.4.2

Bug #17728 Patch: using pcre functions to avoid deprecation warnings
Submitted: 2010-08-18 02:15 UTC
From: olleolleolle Assigned: olleolleolle
Status: Closed Package: HTML_Progress2 (version SVN)
PHP Version: 5.3.1 OS:
Roadmaps: (Not assigned)    
Subscription  



Email Address (MUST BE VALID)
Solve the problem : 14 + 44 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File
Old patches this patch should replace:

Existing patches:

Patch using_pcre.patch revision 2010-08-17 22:15 UTC by olleolleolle