Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.32.0

Request #15777 List of packages which requires PEAR older than 1.5.4.
Submitted: 2009-01-26 14:08 UTC
From: amir Assigned: amir
Status: Closed Package: pearweb
PHP Version: Irrelevant OS:
Roadmaps: 1.18.0    
Subscription  



Email Address (MUST BE VALID)
Solve the problem : 11 + 5 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File
Old patches this patch should replace:

Existing patches:

Patch findPackagesDependedOnOldInstaller revision 2009-01-26 14:10 UTC by amir