Report new bug | New search | Development Roadmap Status: Open | Feedback | All

Bug #1504 empty tar-documentation
Submitted: 2004-05-26 09:35 UTC
From: gerd at MplusB dot de Assigned:
Status: Duplicate Package: Documentation
PHP Version: 4.3.4 OS: Debian/Linux
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch


Anyone can comment on a bug. Have a simpler test case? Does it work for you on a different platform? Let us know! Just going to say 'Me too!'? Don't clutter the database with that please !
Your email address:
MUST BE VALID
Solve the problem : 7 + 17 = ?

 
 [2004-05-26 09:35 UTC] gerd at MplusB dot de
Description: ------------ Not a bug in the docs, but the tar-files for english documentation are empty. downloaded for a few minutes. here my ls -l: gerd@sloop:~/public_html/pear$ ll pear_manual_en.* -rw------- 1 gerd gerd 14 2004-05-26 11:36 pear_manual_en.tar.bz2 -rw------- 1 gerd gerd 20 2004-05-26 11:36 pear_manual_en.tar.gz -rw------- 1 gerd gerd 3527147 2004-05-26 11:34 pear_manual_en.zip have a nice day. Gerd Expected result: ---------------- bigger tar-files? Actual result: -------------- s.a.

Comments

 [2004-05-26 09:45 UTC] mike
Dupe of bug #1393 Should be fixed next sunday. Thanks