PEAR 1.10.0dev1 brings PHP 7 compatibility!

We’ve released PEAR installer version 1.10.0dev1, which brings support for PHP 7 while dropping support for PHP 4 – 5.3.

See the announcement post @ cweiske.de for more information.

This entry was posted in Uncategorized. Bookmark the permalink.

One Response to PEAR 1.10.0dev1 brings PHP 7 compatibility!

  1. Pingback: PHP Annotated Monthly – August 2015 | JetBrains PhpStorm Blog

Comments are closed.